phpBBの脆弱性を利用するウイルス

ゲーム系サイトでたまに利用されている掲示板『phpBB』の
脆弱性を利用するウイルスがみつかったそうです。
InternetWatchによると、このウイルスはWEBサーバーに感染するものの、
閲覧しているユーザーには感染しないようです。

phpBBのバージョン2.0.0~2.0.10を利用している人がいたら、
最新バージョンにアップデートしましょう。
最新版ではこの問題に対応済みとのことです。

情報元 : Internet Watch | phpBB